漏洞共1篇
WordPress 发现 XSS 漏洞 – 建议更新至 6.5.2版本-源码巴士

WordPress 发现 XSS 漏洞 – 建议更新至 6.5.2版本

WordPress 发布了 6.5.2 维护和安全版本更新,该更新修复了商店跨站点脚本漏洞,并修复了核心和块编辑器中的十多个错误。同一漏洞同时影响 WordPress 核心和 Gutenberg 插件。注意:由于初始包...
E学奇G的头像-源码巴士永久会员E学奇G48天前
0508